Sugiero que:

Extensión para Firefox usando WebExtension

Las versiones de Firefox a partir de la 57 (lanzada en Noviembre de 2017), no son compatibles con vuestra extensión.

3 votos
vota
Iniciar sesión
Comprueba!
(pensar ...)
restablecer
o ingresa con
  • facebook
  • google
Conectado como (Salir)
¡Te quedan ! (?) (Pensando…)
Nacho compartió esta sugerencia  ·   ·  Administrar →

1 comentario

Iniciar sesión
Comprueba!
(pensar ...)
restablecer
o ingresa con
  • facebook
  • google
Conectado como (Salir)
Enviando...
  • Carlos comentado  · 

    Hice una consulta a soporte hace meses y se me dijo que se estaba trabajando en solucionar el problema de compatibilidad. Sigo esperando poder instalarla...
    Hay previsión de cuando se va a poder solucionar el problema de compatibilidad?

Sugerencias y base de conocimientos